Варильна панель відображує повідомлення про помилку E9

Проблема

  • На дисплеї Hob з'являється повідомлення про помилку E9
  • Код помилки E9 на індукційній / керамічній плиті

Застосовується до

  • вбудованої електричної варильної панелі
  • вбудованої індукційної варильної панелі
  • окремо стоячої кухонної плити з індукційними конфорками

Рішення

1. Від’єднайте прилад від мережі електроживлення мінімум на 30 секунд. Знову під’єднайте його і увімкніть.

Примітка: Щоб перезавантажити пристрій, необхідно вимкнути його від мережі та почекати принаймні 30 секунд перед тим, як знову увімкнути.

Для вбудованої побутової техніки, через неможливість її від'єднання від електричної мережі, прилад має бути відключений через вимикач захисного відключення.

2. Зверніться до авторизованого сервісного центру.

Якщо наведені вище поради не допомагають вирішити проблему, ми рекомендуємо запросити спеціаліста з обслуговування.

ПРИМІТКА: Залежно від проблеми виклик спеціаліста з обслуговування може бути платним, навіть протягом гарантійного періоду.

Запишіть показаний код помилки та вкажіть його під час виклику спеціаліста з обслуговування. Це не вирішить проблему, але допоможе спеціалісту визначити причину проблеми.

Попередження: Ми не рекомендуємо користуватися приладом до повного усунення проблеми. Від'єднайте прилад від розетки і не під'єднуйте його знову, доки не будете впевнені, що це можна зробити.


Причина

Код помилки E9 означає несправність електронного модуля

Чи була ця стаття корисною?

Схожі статті

Замовити ремонт

Пропонуємо ремонт за фіксованою ціною нашими спеціалістами zanussi. Ми перевіримо обладнання і усунемо несправність, включаючи всі необхідні запасні частини, за фіксованою ціною.

Записатися на сервіс

Запасні частини та аксесуари

Знайдіть оригінальні запчастини та аксесуари для вашої техніки в нашому офіційному магазині і замовляйте їх доставку прямо до вашої двері.

До веб-магазину